Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Hardware e overclocking > Tópico Bem-vindo! Login Criar um novo perfil
Problema no arranque
Enviada por Nuno Barreiros 
Fóruns Lista de mensagens Novo tópico
Problema no arranque
20 de Fevereiro de 2003 às 10:32
Quando ligo o PC, ele não faz teste nenhum, indica apenas "00" no display da motherboard, mais nada. A ventoinha do processador funciona, assim como as drives de CD e o disco. Mas só sei isto pelo som que eles emitem porque o pc não arranca, não se vê nada no monitor enfim, uma m...iséria.

Qual é que é o problema?????
Re: Problema no arranque
21 de Fevereiro de 2003 às 11:02
Ola

Primeiro (com o pc desligado) verifique se sua placa de video esta bem encaixada, se estiver retire-a e verifique os contactos se estao limpos. agora ligue o pc.

Se nao funcionar...

Verifique se seu processador e um slot 1 ou slot A, se for retire-o e encaixe de novo, as memorias tb devem estar limpas e bem encaixadas.

Se nao funcionar...

Sua fonte de alimentaçao pode nao estar bem, ou seja, nao esta a oferecer a voltagem correcta ou mais grave a sua board pode estar avariada.

Ate mais
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 7

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.