Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Internet > Tópico Bem-vindo! Login Criar um novo perfil
ABRIR SITE
Enviada por Julio Marques 
Fóruns Lista de mensagens Novo tópico
ABRIR SITE
18 de Outubro de 2004 às 04:45
É a segunda vez que me acontece e só resolvo o prob. formatando o PC. É assim : Depois de ligar a net, não consigo abrir qualquer site, apenas abrem em Ofline. Aparece uma mensagem a dizer que há prob com o servidor, mas formate o PC, fica tudo OK. Agradeço ajuda... Cumps.
Re: ABRIR SITE
25 de Outubro de 2004 às 04:15
Isso muitas vezes acontece com sites visitados que têm Spam. Para não teres mais esses problemas instala um bom AntiVirus, uma boa Firewall e um bom AntiSpam ( a Symantec e a McAfee têm esse programa disponível ).
A partir daí, em principio, passas a não ter esses problemas com aqueles sites cheios de janelas para instalação de programas e drivers que não conheces entre outras coisas.
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 9

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.