Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
Erro de Email com o NAV
Enviada por iza 
Fóruns Lista de mensagens Novo tópico
Erro de Email com o NAV
24 de Outubro de 2003 às 09:46
Boas.

Desde ontem que, de repente, fiquei com um problema ao enviar emails. Sempre que tento enviar uma mensagem, surge-me uma janela do NAV com o seguinte:

"Your email message to <recipitents_name> with the subject <email_title> was unable to be sent because the connection to your mail server was interrupted. Please open your email client and re-send the message from the Sent Messages folder."

Já verifiquei que, se desactivar a opção Scan Outgoing Email, consigo enviar mensagens, pelo que acho que o problema é do NAV ou eventualmente do Norton Internet Security.
Como não instalei nada novo no computador e isto aconteceu de um momento para o outro, gostaria de saber se alguém me sabe explicar, em detalhe, como resolver esta situação.

Desde já, muito obrigado
Re: Erro de Email com o NAV
24 de Outubro de 2003 às 11:07
Já experimentou fazer o update do Norton?
Re: Erro de Email com o NAV
24 de Outubro de 2003 às 01:12
Tente reinstalar o Norton Internet Security...
Re: Erro de Email com o NAV
24 de Outubro de 2003 às 06:59
Pois é... mais um com o mesmo problema.

Por curiosidade... é Sapo?

Muitos têm o mesmo problema.

Li num outro fórum que a solução pode passar pela alteração do smtp do sapo pelo da telepac isto é nas proptiedades da conta em vez de mx.sapo.pt colocar mail.telepac.pt.

Comigo resultou mas claro que só dá se for cliente Sapo. Parece que o problema é mesmo da Sapo.

Será?
Re: Erro de Email com o NAV
24 de Outubro de 2003 às 07:19
Esqueci-me de referir que se deve retirar a marca de autenticação no server
Re: Erro de Email com o NAV
29 de Outubro de 2003 às 07:31
Em relação a este tópico só quero acrescentar que o problema não está no Norton.
Já o desactivei e continua a não ser possível enviar emails a partir do mx.sapo.pt.
Também tentei enviar a partir do Sapo webmail, isto é, directamente a partir do site do Sapo e os problemas continuam.
Acresce a tudo isto que tal impedimento só se verifica quando o email para que prentendemos enviar não é do Sapo nem da Telepac. Curioso não?

Já expus o facto ao suporte do Sapo e ainda não obtive resposta pelo que até lá vou contunar a enviar os emails da forma já descrita em anterior tópico.
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 5

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.