Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
O som não funciona!!
Enviada por AM 
Fóruns Lista de mensagens Novo tópico
O som não funciona!!
21 de Dezembro de 2003 às 04:47
Aê pessoal...formatei meu pc e num fiz backup de nda..o som nao funciona...mas qndo vou ligar a caixa de som no pc da aquele som de como se eu tivesse batendo no microfone...aqueles ruidos la...enfim..qndo eu vou ouvir musica falar q o dispositivo naum esta correto..ja tentei instalar tudo q é driver e num deu! Meu pc falaram q é on-board! e a placa mae é da elitegroup! POR FAVOR!!! QM SOUBER ME AJUDA!!

Re: O som não funciona!!
26 de Fevereiro de 2004 às 03:10
To com esse mesmo problema e não sei mais o que fazer...
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 35

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.