Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
Emule não liga em rede
Enviada por MariaS 
Fóruns Lista de mensagens Novo tópico
Emule não liga em rede
12 de Março de 2004 às 11:46
Tenho um pequeno grande problema!!!
Comprei um pc novo e liguei o modem da net cabo a um router e o router ligado aos varios pc's ( que são 3). antes só tinha um e o emule funcionava perfeitamente, agora que tenho rede já não liga aos servidores acusando lowid! No DeepSea disse-me para fazer lá umas coisas que eu fiz mas sem efeito! Se alguem mee pudesse ajudar agradecia muito, também já me disseram que poderia ser rede mal configurada mas não vejo em quê!

Aquele abraço!!!!
Re: Emule não liga em rede
13 de Março de 2004 às 12:46
Olá,

Precisava que me respondesses a algumas questões. Bem, basicamente só uma interessa: onde, na rede, está instalado o emule? Isto é apenas uma teoria (nunca "vi" essa situação em particular) mas ocorre-me a seguinte possibilidade. O IP indicado / assumido pelo emule corresponde ao IP atribuído pela Netcabo?
Sinceramente, ocorre-me que o problema possa estar aí (mesmo sem estar a perceber bem neste momento porquê...)

Diz qualquer coisa...

Re: Emule não liga em rede
14 de Abril de 2004 às 06:47
É incrivel mas TENHO O MESMO PROBLEMA COM O SAPO ADSL. 3 PC EM REDE E NENHUM CONSEGUE LIGAR-SE COM O EMULE BOLFISH. No entanto, com o Emule normal, é possível. O problema está no facto de gerar GYGABITES de trafego internacional! Já fiz tudo o que era possível, já segui as indicações do DEEPSEA, alterei as configurações do WINdows, abri portas TCP, UDP, tirei Firewaal, Antivirus e NADA. EM nenhum dos pcs o Emule Bowlfish consegue correr. HÁ AÍ ALGUÉM QUE ME AJUDE??? Tudo tem a ver, aparentemente, com o ROUTER ("Surecom"winking smiley... mas ja tentei tudo, e não acerto! HEEELPPP PLEASE!
Re: Emule não liga em rede
18 de Maio de 2004 às 07:26
O problema é simples o eMule tem as portas tcp e udp bloqueadas logo os servidores ñ conseguem ver o ip verdadeiro do pc e vendo o ip do router o k a fazer é configurar o router pra dar acesso ao eMule. Podes ver aki [pwp.netcabo.pt]

Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 7

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.