Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
novato por aqui...
Fóruns Lista de mensagens Novo tópico
novato por aqui...
29 de Outubro de 2004 às 11:04
oi pessoal:
baixei um filme avi. que não consigo por a rodar de jeito nenhum, será que não tem solucão?
É assim quando ponho o filme a rodar simplesmente só da um som e distorcido, alem disso o filme tem 700mb e diz que tem 55horas.
será que tem solução ou será para o lixo?
desde já obrigado
Re: novato por aqui...
30 de Outubro de 2004 às 05:36
tenta sacar o radlight e sacar os codecs para avi. procura no emule
Re: novato por aqui...
24 de Novembro de 2004 às 01:11
É muito simples tu se tiveres o xp tens de instalar o indeo video codec
vai a pagina [www.free-codecs.com] para poderes fazer o download gratis senao vais ter de pagar.
E depois de instalares ja nao vais ter problemas com ficheiro avi ou outros q tais provavelmente.
Conselho guarda-o bem guardado e nao ligues ao anuncio de segurança por alguma razao e q nao vais ter de pagar
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 7

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.