Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
URGENTE!!!
Enviada por Rui_martins14 
Fóruns Lista de mensagens Novo tópico
URGENTE!!!
15 de Setembro de 2005 às 01:28
O meu pC recusa-se a arrancar .
Bloqueia quando o windows esta a carregar (bloqueia numas das barrinhas)
Tentei reinstalar o windows mas nao deu por causa disso.
Conseguia entrar em modo de segurança pra poder fazer backups.
Esprementei instalar o windows levando o disco a outro pc mas quando o fui levar para o meu este recusou-se a arrancar, e em vez de aparecer o windows a arrancar aparecia un anderscore a piscar no canto superior esquerdo.
Ja fiz reset a bios, vi se estava tudo bem em master e slave.
Sera peça danificada? se for qual?
obrigado
Re: URGENTE!!!
15 de Setembro de 2005 às 07:07
Boas,

posso estar enganado mas cheira-me a ram marada , experimenta usar uma distro linux tipo live cd (funciona com arranque cdrom e não usa o disco) só mesmo para testar, se tiveres acesso a outro pc com net saca o ultimate boot cd e roda-o em teste de ram e vê o que ele te diz.

Boa sorte e manda sempre.
Re: URGENTE!!!
16 de Setembro de 2005 às 01:02
.....bem o melhor k tens a fazer e entrar na bios e poes em master a tua drive, no boot pois pode tar identificada como disco. se nao resultar arrancar o pc em modo de segurança e com a ajuda dos benchmarks ves se existe algum problema em algum componente......espero ter ajudado
Cotonete resolve problema de arranque
28 de Setembro de 2005 às 10:48
Estava eu muito bem descansado quando me lembrei de limpar os circuitos ao lado do socket do processador.
Estava desesperado... ja que como tinha dito no forum o meu pc apararentava ter board danificada. Contudo o problema nao era de hardware mas sim DE POOOOOOOOOOOOOOOOOOOOO o que é mau e que me empedia aceder a motherboard ás drivers do windows (ou seja nao as carregava).
Pois é consegui instalar o SO e esta tudo ok.(E eu que estava a cortar os cordões a bolsa para uma nova BOARD).
Obrigado
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 5

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.