Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
esta sempre a reiniciar «urgente»
Fóruns Lista de mensagens Novo tópico
esta sempre a reiniciar «urgente»
05 de Novembro de 2005 às 12:51
caros colegas!
comprei uma motherboard nova e um processador e fiz a instalação como já fiz a outras , por isso a minha indignação acerca deste problema que é :
sempre que ligo o computador passado um bocado ele reinicia automaticamente e assim sussecivamente , mas depois da instalação das partes também instalei uma nova cópia do windows , mesmo que eu agora quise-se instalar uma nova cópia não consigo por ele esta sempre a reiniciar.

já não sei mais o que fazer , espero que alguém tenha alguma ideia para eu puder resolver este «mistério»

desde já obrigado
Re: esta sempre a reiniciar «urgente»
06 de Novembro de 2005 às 11:05
a sua pergunta esta um pouco vaga, são varios detalhes que fazem com que o pc reinicia sozinho, voce devera ser um pouco mais detalhista para que eu possa ajudar, verifique se o windows da alguma mensagem e se quando ele reinicia é sempre no mesm tempo e em que situação.


Jaison L.
Re: esta sempre a reiniciar «urgente»
07 de Novembro de 2005 às 09:28
entre na bios e espere um bocado para ver se reinicia...
se reiniciar, veja em cpu voltage/temperature se tá tudo normal....
altere se os valores da temperatura se excederem...
não premita que a temeratura de cpu ultrapasse os 60/70 graus...
se ultrapassar pode acontecer coisas tipo socket derretido ou a avaria completa do pc...


se masmo assim presistir, remova os componentes um a um,
desligue o pc se remover ou iniciar um dispositivo...
não remova a ram completamente ou a placa gráfica, se não o pc não inicia...
se tiver uma fonte a mais remova esta e mude para outra...

outra causa pode ser o excesso de hardware, veja se tem uma fonte de 350w...
Re: esta sempre a reiniciar «urgente»
07 de Novembro de 2005 às 08:36
caros colegas

agradeço as vossas openiões , mas já dei com o problema , o processador estava marado , fiz um teste com outro processador e vi que era esse o problema depois só tive de ir a loja trocar e agora esta tudo em ordem.

muito obrigado
Pedro Alves
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 3

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.