Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
Panda Antivirus Titanium 2006!!!! Problema!!!
Enviada por Cris16 
Fóruns Lista de mensagens Novo tópico
Panda Antivirus Titanium 2006!!!! Problema!!!
29 de Junho de 2006 às 12:17
Olá meus senhores....

Estou com um problema e agradecia que alguem me ajudasse se fizessem favor!!!
É o seguinte: Tinha o Panda Antivirus Titanium 2005 que consegui instalar lindamente. Agora estou tentando instalar o Panda Antivirus Titanium 2006 que me é impossivel instalar. Quando inicio a instalação, o programa inicia e a meio da instalação pára (a seguir à escolha de idioma)!!! Nem chega a copiar ficheiros!! Desaparece tudo!!! Tentei reiniciar de novo mas o problema repete-se!!! Nem dá erro nem nada!!! É como se a instalação se desligasse...

Alguns Dados do meu pc:
CPU Intel Pentium 3.00 GHz c/ Hyper Treading Tecnology
1024 MB Ram
Motherboard Superb 4 FX
Disco 160 GB

Se alguem souber o que é isto, agradeço!!!
Re: Panda Antivirus Titanium 2006!!!! Problema!!!
29 de Junho de 2006 às 06:15
Boas,

Tens outro antiV instalado?
Experimenta instalar noutra maquina apenas para testar se funciona.
É possivel tambem incompatibilidades entre softwares q possam estar instalados.

Fica bem.
Re: Panda Antivirus Titanium 2006!!!! Problema!!!
30 de Junho de 2006 às 12:39
O Panda tem desses problemas...Não aconcelho Panda a ninguem...
se queres um bom anti-virus tens o McAfee ou o Bitdefender. Possivelmente esse é mais um problema de incopatibilidades, entre muitas, do Panda. Faz assim, se tiveres com o windows xp, cria uma nova conta de utilizadors, como teste, e tenta instalar lá o antivirus.
dps diz qq coisa.
Re: Panda Antivirus Titanium 2006!!!! Problema!!!
30 de Junho de 2006 às 07:24
Olá...

Testei no pc do meu vizinho e consegui instalar. O sistema dele é igual ao meu, só as unicas diferenças é na motherboard e processador celeron 2.6 GHz. Tambem tem 256 mb de Ram.

Sabes alguma coisa disto?? Obrigado?
Re: Panda Antivirus Titanium 2006!!!! Problema!!!
30 de Junho de 2006 às 07:29
Olá...

De maneira nenhuma... Nem através do modo de segurança dá.... Mas não percebo porque no pc do meu vizinho deu mas ele tem quase os mesmos requisitos que o meu como já disse com o nosso amigo Tux....


Será alguma incompatibilidade de Hardware com o Panda?


Obrigado....
Re: Panda Antivirus Titanium 2006!!!! Problema!!!
30 de Junho de 2006 às 01:32
Boas,

A incompatibilidade neste caso só pode estar a nível do chipset (board).
Já me aconteceu instalar o panda 2005 numa maquina recente, em que este não deixava arrancar a maquina em condições (fazia reboots sucessivos ao fim de x segundos "erro de RPC"como se estivesse infectado com o blaster ), resolvi a questão instalando mesmo a versão 2006 mas no teu caso pode ser o inverso, mas mesmo assim faz o q o nosso amigo Carlos Almeida propõe.

Fica bem.
Re: Panda Antivirus Titanium 2006!!!! Problema!!!
02 de Julho de 2006 às 11:52
não acredito q seja do chipset...
se formatarem e instalarem S.O., o Panda vai funcionar sem problemas!
mas esse devia ser o ultimo recurso...
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 8

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.