Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
Será que a minha board foi-se? Alguém me ajuda?
Fóruns Lista de mensagens Novo tópico
Será que a minha board foi-se? Alguém me ajuda?
24 de Setembro de 2006 às 01:17
É assim, aqui há uns tempos tive um problema com o meu pc, a fonte ficou com picos de potencia meu disco tinha queimou(200gigas, 8megas de cache, 7200rpm) foi para a garantia e deram-me um Samsung(com as mesmas caracteristicas mas 250 gigas ambos ATA/IDE), e tive que comprar uma fonte nova. Pois bem essas peças já as substitui ontem.... ficou tudo muito bem.... até á altura em que faltavam 5 minutos para acabar a instalação do XP, o pc reinicia normalmente, e nunca mais volta arrancar, trabalha tudo mas não arranca. O programa de acesso á Bios desapareceu como por magia e nem com o CD da Mainboard arrancou. A única coisa que ela(mainboard) faz é dar-me o sinal de aviso sonoro em discurso, a Dizer "D.A TEST FAILED ". Já corri tudo incluindo o manual da board, e não encontro lá nada acerca disso nem a Asus especifica nada no manual acerca disso!

Será que a board foi á vida com o carregamento da instalação do XP, ou controladora da board em que estava o outro disco que queimou tb se foi?

É que já não sei o que fazer!

Já me preparei para o pior.... já pensei em colocar dinheiro de lado para comprar uma board nova, e mandar aquela para a garantia se ainda estiver no prazo!

Gostava de saber uma opinião. Se não for por mail(luis.webmaster@sapo.pt) então aqui no forum!

O modelo da Mainbord é a ASUS P5GD2 DELUXE Edition Wirelless.

Um abraço Luís Vieira.

Obrigado!
Re: Será que a minha board foi-se? Alguém me ajuda?
24 de Setembro de 2006 às 07:40
Boas,

A marca Asus é do melhor que se encontra a nível de boards (qualidade e desempenho ), mas tambem não estão isentas de avarias, experimenta fazer um reset ao bios trocando o jumper ou retirando a pilha, se não funcionar desmonta as placas de expansão + RAM (verifica os flat cables) e volta a montar.
Será sempre melhor recorrer á respectiva garantia em caso de avaria.

Fica bem.
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 11

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.