Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
problema grave
Enviada por nuno fale 
Fóruns Lista de mensagens Novo tópico
problema grave
10 de Outubro de 2006 às 07:35
caros amigos estou com um problema que nao consigo resolver ,que e o seguinte;o meu pc liga,acende os leds,cooler do cpu trabalha mas nao nenhum bep e nao aparece nada no monitor,ficou assim depois de uma actualizacao a bios,ja fiz reset a esta inclusive tirei tb a pilha e nada.estou em apuros alguem me pode dar uma resolucao pra este problema.cumprimentos a todos.

board-ga-8n-sli pro

cpu-p4 3000ghz 775

ram-1ghz

grafica-asus 7600gs pci ex
Re: problema grave
11 de Outubro de 2006 às 05:22
Caro nuno fale


Não fez a actualização (completa).

Ou a actualização não era a indicada.

Ficou sem configurações da Bios.

Tente instalar novamente, (a anterior) com uma disquete.

Não acredito que resulte, mas...



Aquele abraço,

Re: problema grave
26 de Outubro de 2006 às 03:10
+E mesmo grave.
Julgo que a board foi à vida. Tenta fazer uma reactualização com a versão original, mas...

Os flash de bios devem ser feitos com muito cuidado.
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 10

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.