Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
2 Perguntas com alguma urgência por favor
Enviada por Bruno Marinho 
Fóruns Lista de mensagens Novo tópico
2 Perguntas com alguma urgência por favor
26 de Novembro de 2006 às 01:16
Meus caros,

Gostaria de saber se me conseguem resolver estes dois problemas:

1 - Uso o Outlook Express e de à uns tempos para cá (sensivelmente um mês, um mês e meio) de cada vez que tento enviar um e-mail para alguém que contenha qualquer anexo (seja grande ou pequeno) demora uma eternidade a ser enviado... Quando recebo é num instante, isto é, eu carrego no botão "enviar/receber" e se estiver a receber e-mails a barra completa-se num instante e rebo logo mas se estiver a enviar a barra demora muito, mas bastante mesmo.

2 - O meu nero deixou parcialmente de funcionar, eu digo parcialmente porque o problema é o seguinte, eu vou ao menu iniciar e clico por exemplo no Nero StartSmart e ele não abre pura e simplesmente. Se for à pasta de origem umas vezes ele abre outras vezes não, mas mesmo quando abre não consigo fazer nada, porque se carrego por exemplo para fazer um cd de áudio ele minimiza-me o StartSmart e era suposto aparecer a outra janela onde se escolhe as músicas e etc. mas não, minimiza o StartSmart e logo a seguir abre-o outra vez sem que me abra a janela seguinte... Já tentei o restauro do sistema e tudo e não houve nada que tivesse instalado para tal acontecer... De facto a única coisa que instalei foi o MSN LiveMessenger. Ah, o Nero que uso é o 7.

Espero mesmo que me possam ajudar.

Obrigado e cumprimentos.
Re: 2 Perguntas com alguma urgência por favor
26 de Novembro de 2006 às 07:19
Olá...

Quanto ao assunto do teu Outlook, de tu enviares os mails com anexos e eles demorarem uma eternidade a enviar, pode ser o teu antivírus a fazer scan a eles. Verifica isso que é a causa mais provável...

Quanto ao teu Nero, a unica solução que vejo para testar, é simplesmente se tu dizes que o programa que instalaste foi o MSN LiveMessenger, e ele passou a fazer isso, remove-o e verifica se o problema se repete.



Boa Sorte...
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 6

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.