Shopping | Fóruns | Assinar Revista | Promoções | Jogos
Hardware | Software | Internet | Multimédia | Notícias | Downloads
Pesquisa:
PCGuia > Fórum > Assistência Técnica > Tópico Bem-vindo! Login Criar um novo perfil
perde sinal
Enviada por jeronimo 
Fóruns Lista de mensagens Novo tópico
perde sinal
23 de Janeiro de 2007 às 09:38
ola a todos.preciso da vossa ajuda.o meu problema e o seg. tenho instalada em casa uma rede sem fios que nunca me deu problemas.acontece que tenho actualmente 1 computador na garagem,mas por vezes(mtas.)perco o sinal do router em casa.o que me aconsenlham?desde ja mt. obrigado
Re: perde sinal
23 de Janeiro de 2007 às 08:12
A minha sugestao passa por um repetidor de sinal.
Experimente deixar o router sem objectos a volta.
Re: perde sinal
24 de Janeiro de 2007 às 07:37
mto. obrigado pela ajuda.agora tenho outro problema:como e que eu faco para apagar de vez programas do computador? E que eu ja usei varios programas de desinstalacao, mas quando faco scans de anti-virus ao computador reparo que programas anteriormente removidos ainda la estao .desde ja obrigado
Re: perde sinal
24 de Janeiro de 2007 às 11:55
Caro jeronimo

Delete FXP Files

[www.jrtwine.com]

[www.deletefxpfiles.com]


Unlocker 1.8.5

[ccollomb.free.fr]


Aquele abraço,

Re: perde sinal
26 de Janeiro de 2007 às 10:59
obrigado pela ajuda.agora tenho outro problema(oh nao!!!!)ultimamente quando entro na net com o internet explorer nao consigo fazer downloads nao consigo aceder ao homail mas navego sem problemas( tenho o xp profissional pack sp 2) e so com o " IE" com o firefox e com o opera nao tenho problemas (ate agora) mas infelizmente com estes 2 nao consigo de aceder ao windows live security scanner no site da microsoft. mto. obrigado desde ja
Re: perde sinal
26 de Janeiro de 2007 às 11:22
Caro jeronimo

"aceder ao windows live security scanner no site da microsoft"

Serviços da Microsoft só com o IE.


Aquele abraço,

Re: perde sinal
26 de Janeiro de 2007 às 08:12
Pois so que o problema esta mesmo ai. e que o IE nao me deixa fazer downloads nem da microsoft nem de nada. e tambem hoje vi que o IE nao abre completamente o site "baixaqui"do pouco que eu percebo de pcs parece-me que tem a haver com controladores activex
Re: perde sinal
27 de Janeiro de 2007 às 04:15
Caro jeronimo

Não custa tentar...

Reinstale o IE, pode ter algum ficheiro corrompido.

Só para testar se precisa de controlo ActiveX, basta entrar aqui:

[www.microsoft.com]

...não mande verificar nada se o seu Windows não for genuíno.


Aquele abraço,

Re: Fechado
30 de Janeiro de 2007 às 10:25
Caro jeronimo

Para evitar mais respostas, uma vez que está a ser resolvido noutro tópico:

Fechamos este.


Aquele abraço,

Re: perde sinal
03 de Fevereiro de 2007 às 03:15
Com a wireless acontece disto, tendo muitas paredes entre o router e o pc !!
Podes comprar um aparelho para aumentar o sinal e até comprar uma antena sempre melhora.
Se for da Linksys tens muitos aparelhos desse género, mas são apenas compativeis com determinados routers da linksys. Eu tenho um Asus 500 G é bom mas tem poucas peças extras no mercado.
Apenas os utilizadores registados podem enviar mensagens para este fórum.

Clique aqui para entrar

Utilizadores ligados

Visitantes: 10

Máximo de utilizadores: 3 em 07 de Agosto de 2014
Máximo de visitantes: 311 em 29 de Outubro de 2013

Anunciar on-line | Assinaturas | Contactos | Notícias por RSS | Promoções | Serviços Móveis Record | Serviços Móveis CM
ADSL.XL | Classificados | Emprego | Directórios | Jogos | Horóscopo | Tempo


Copyright ©. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edirevistas, S.A. , uma empresa Cofina Media - Grupo Cofina.
Consulte as condições legais de utilização.